Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 21 al 30 de 39

Tema: Tutorial de Cómo subir fotos al Foro.

  1. #21
    De la casa Avatar de Hedón
    Fecha de ingreso
    27 nov, 13
    Ubicación
    Córdoba
    Mensajes
    2,913
    Gracias, NeyZan, no había entrado aún en este hilo!
     

  2. #22
    Habitual Avatar de NeyZan
    Fecha de ingreso
    17 feb, 14
    Ubicación
    Madrid
    Mensajes
    400
    He sacado pantallazos para el "walkthrough" con photobucket, ahora lo pongo, en ipad photobucket es mucho más ágil, en iPhone es similar a imgur

    Las diferencias, imgur sube las fotos en algo más de resolución que photobucket. La interfaz web me gusta más la de photobucket
     

  3. #23
    Cita Iniciado por NeyZan Ver mensaje
    Copias el direct link? Si es así debe ir con los códigos [ IMG ] [ / IMG ] antes y después del link

    Si seleccionas BBCODE ese lo puedes pegar directamente en el mensaje.

    Intenta Adjuntar una foto en un mensaje respondiendo a este y así podemos ver que esta pasando
    Perdi este hilo,gracias NeyZan,las corchetas con sus img no las ponía.Veamos ahora.

    el problema que no pega el enlace


    Y si,es BBCode he notado que tampoco me salen los emoticonos del foro,lo selecciono pero no se pega en el escritorio
    Última edición por Francesco; 28/02/2014 a las 17:05
     

  4. #24
    Una ayudita por favor.
     

  5. #25
    Administrador Avatar de Salva
    Fecha de ingreso
    03 jul, 12
    Ubicación
    Madrid
    Mensajes
    25,660
    Cita Iniciado por Francesco Ver mensaje
    Perdi este hilo,gracias NeyZan,las corchetas con sus img no las ponía.Veamos ahora.

    el problema que no pega el enlace


    Y si,es BBCode he notado que tampoco me salen los emoticonos del foro,lo selecciono pero no se pega en el escritorio
    No entiendo demasiado tu problema.

    Simplemente debes darle a este boton:



    En el recuadro que te sale pegar el link directo de la imagen y darle a OK. Realmente este botoncito lo que hace es incluir las etiquetas [IMG] [/ IMG] automáticamente y previsualizar la imagen. Nada más. La otra alternativa es pegar tu de forma manual esto. Pero ambos pasos son los mismos.

    Si no te sale con ninguno de los dos es que el link que estás usando no es correcto.

    Saludos
    Salva


  6. #26
    [IMG][/IMG]lo realizo pero l link no se pega

    Me parece que he dado con el error,la foto ya me sale.He variado en mi perfil algo que se llama...interfaz que estaba en el modo especial o algo asi.Lo mejor que ahora la escritura es fluida y no se me para o atranca.
    Última edición por Francesco; 02/03/2014 a las 19:09
     

  7. #27
    Administrador Avatar de Salva
    Fecha de ingreso
    03 jul, 12
    Ubicación
    Madrid
    Mensajes
    25,660
    Cita Iniciado por Francesco Ver mensaje
    [IMG][/IMG]lo realizo pero l link no se pega

    Me parece que he dado con el error,la foto ya me sale.He variado en mi perfil algo que se llama...interfaz que estaba en el modo especial o algo asi.Lo mejor que ahora la escritura es fluida y no se me para o atranca.
    Me alegro de que hayas dado con ello!

    Sí, ahora te sale la imagen, pero como ves te sobra una de las etiquetas IMG. Es decir, si usas mi sistema del botón, no hace falta que pongas el enlace con los [IMG], sino basta que metas el enlace que aparece dentro.

    Saludos
    Salva


  8. #28
    Leido todo esto...no hay manera de su ir una foto desde un iPhone/iPad hecha desde ese mismo dispositivo?
     

  9. #29
    Administrador Avatar de Salva
    Fecha de ingreso
    03 jul, 12
    Ubicación
    Madrid
    Mensajes
    25,660
    Cita Iniciado por Mateuro Ver mensaje
    Leido todo esto...no hay manera de su ir una foto desde un iPhone/iPad hecha desde ese mismo dispositivo?
    Umm.. creo que desde Tapatalk es lo más sencillo.

    Saludos
    Salva


  10. #30
    Ya lo tengo
    Ole ole
     

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Etiquetas para este tema